ó
    ­“,jº  ã                   óD   • S SK r SrSr\ R                  S:  a  \" \5      eg)é    Nz2.3.1a)  OmegaConf 2.0 and above is compatible with Python 3.6 and newer.
You have the following options:
1. Upgrade to Python 3.6 or newer.
   This is highly recommended. new features will not be added to OmegaConf 1.4.
2. Continue using OmegaConf 1.4:
    You can pip install 'OmegaConf<1.5' to do that.
)é   é   )ÚsysÚ__version__ÚmsgÚversion_infoÚImportError© ó    ÚŸC:\Users\johnn\AppData\Local\Packages\PythonSoftwareFoundation.Python.3.13_qbz5n2kfra8p0\LocalCache\local-packages\Python313\site-packages\omegaconf/version.pyÚ<module>r      s4   ðÛ 
à€ð€ð ×Ñ�fÓÙ
�cÓ
Ðð r   